esto es lo que me aparece cuando ejecuto la linea de comando:

“xxxxxx@mangrulinux:~$ sudo add-apt-repository ppa: ubuntu-x-swat / x-updates
[sudo] contrase帽a para xxxxx:
Error: se necesita un solo repositorio como argumento”

es decir: no anda un carajo

Responder