construir un apk android con Córdoba,

0 votos
preguntado por guelo (1,450 puntos) Dic 24, 2019
Al intentar construir un apk android con Córdoba, recibo el siguiente error:

Error: La comprobación de requisitos falló para JDK 1.8 o superior

¿Qué puedo hacer para resolver este error?

Por favor, accede o regístrate para responder a esta pregunta.

Bienvenido a Preguntas y respuestas para programadores o profesionales de la informática. Si tienes cualquier duda aquí obtendrás la respuesta.
...